启动spark,报 Error: A JNI error has occurred, please check your installation and try again 这是jdk版本不对吗? hadoop@ubuntu-1:~/soft/spark-1.6.2/logs$ more spark-hadoop-org.apache.spark.deploy.master.Master-1-ubuntu-1.out Spark Command: /usr/localbk1.8.0_101/bin/ja

要回复问题请先登录注册