安装pycharm时找不到选择interpreter的地方

安装的pycharm是2017.3.1版本的,安装时没提示说选择interpreter连接,怎么设置呢?

fish - Hadooper

赞同来自:

菜单中找到那个扳手加齿轮的地方,然后选 project interpreter。

要回复问题请先登录注册